• Lieber Gast du musst dich registrieren um alle Inhalte (Fotos, Texte uvm.) sehen zu können. Sobald du registriert bist und dich Vorgestellt hast, kannst du alle Beiträge sehen und dich aktiv daran beteiligen. Viel Spaß im Forum.

Einstellung des Detektor

V

Venator

Gast
So,
folgende Frage:
ich möchte morgen wieder in den Wald. Ich besitze einen Quest20 -am liebsten wären mir natürlich Münzen.
Auf was stellt ihr euren Detektor - Münzen/Coins oder Allmetall??
Und dann die Frequenz. Genügt 60? Bzw die Sensivität
 

Onkel Horscht

Moderator und Detektor Schrauber
Beiträge
1.333
Die Frequenz sollte sich nicht verstellen lassen. :rolleyes: Wenn nicht mit zu viel Schrott im Boden gerechnet wird solltest Du erst mal im Allmetall-Modus starten. Bei zu viel Eisen kannst Du dann immer noch den Diskriminator einstellen. Die Sens. stelle ich immer so hoch ein, das der MD noch ruhig läuft und keine Fehlsignale bringt.
 
F

Fear_me_Punk_11

Gast
Reichspfennige kommen meist mit einem Leitwert von 60~63 rein.Eine kleine Billion Silbermünze kam auch in diesem Wert.
Ein großer Silberadler 5DM mit 94.
3 mittelgroße Silber Reichsthaler mit 74.
Ein 18 Karat Goldring mit 40.

Du siehst das die Größe der Silbermünze Einfluss auf den Leitwert hat.je größer desto höher der Leitwert.

Oft findest Du Reichspfennige.
Also wenn der Leitwert beim schwenken kontinuierlich 60~63 anzeigt hast Du mit Sicherheit ein kleines Kupferteil..meist jedoch einen Reichspfennig unter der Spule.

ich lauf im all metall modus und wenn das Signal Buntmetall anzeigt entscheide ich am Leitwert ob ich grabe.Eisen grab ich nie aus.

Oft steigt der Leitwert beim graben um ca~10.da Du mehr freilegst und dein Detektor das Metallobjekt genauer identifiziert.

große Metallobjekte erscheinen oft im Buntmetall Bereich...so 60~80.
große Aluteile oft in den 90 und höher.
Euromünzen mit 81 bis 86.

so “tickt“ mein t2v9.
wie andere MD's reagieren und in den Leitwerten variieren kann ich nicht sagen.
aber im großen und ganzen kannst Du meine Tipps hier annehmen und auf deinem MD verfeinern.
viel Glück...
 
V

Valraven

Gast
Jo, war jetzt auch 2 x mit dem Q20 unterwegs . Irgendwie hatte ich viele fehlsignale und habe viele abziehlaschen und kronkorken mit stabilen 80 er werten gegraben.
Wie kann ich den q20 einstellen, dass er ruhiger läuft und mir die ungewünschten Dinge ausblendet?
Wenn ich den q20 stark geschüttelt habe , hat er gebimmelt, habe ich mit dem Finger gegen die Spule geklopft, hat er ebenfalls gepiept.
 

Pelle

Silberelster
Beiträge
4.418
Ich hoffe Du findest die Einstellungen die Du brauchst und dich nicht irritieren. Aber das Bimeln beim Schütteln und gegen die Spule tippen, finde ich sehr merkwürdig. Das macht keiner meiner beiden Jungs.
Gut Fund Kumpel.
 
V

Valraven

Gast
Ja ich fand das auch merkwürdig. Kann sowas passieren wenn die sens zu hoch ist? Ebenfalls ist es passiert wenn ich am Kabel gezupft habe. Dieses sitzt übrigens stramm
 

Pelle

Silberelster
Beiträge
4.418
Die Sensivität gibt ja das sensible Verhalten eines MDs vor.
Die ist von MD zu MD unterschiedlich. Gehst Du mit der Sens hoch, erreichst Du im optimal Fall eine bessere Tiefenleistung. Gefahr ist jedoch das Du viele Falschsignale erhalten kannst.
Stell doch mal die Sens niedriger und gehe über ein Stück. Schau was passiert.
Danach das Gleiche noch einmal. Jetzt mit erhöhter Sens. Dann hast Du vielleicht ein Resultat.
In jedem Fall darf dein MD nicht piepen, wenn Du gegen die Spule kommst. Das kenne ich nicht.
Hier müssen vielleicht noch andere ihre Meinung dazu äußern.
[automerge]1552165238[/automerge]
Die Sensivität gibt ja das sensible Verhalten eines MDs vor.
Die ist von MD zu MD unterschiedlich. Gehst Du mit der Sens hoch, erreichst Du im optimal Fall eine bessere Tiefenleistung. Gefahr ist jedoch das Du viele Falschsignale erhalten kannst.
Stell doch mal die Sens niedriger und gehe über ein Stück. Schau was passiert.
Danach das Gleiche noch einmal. Jetzt mit erhöhter Sens. Dann hast Du vielleicht ein Resultat.
In jedem Fall darf dein MD nicht piepen, wenn Du gegen die Spule kommst. Das kenne ich nicht.
Hier müssen vielleicht noch andere ihre Meinung dazu äußern.
Das Kabel sollte natürlich nicht zu stramm sitzen. Das kann natürlich auch ein Faktor sein. Es muss gut gewickelt, aber noch locker sitzen.
 

Jarod71

Legende
Beiträge
899
Ich hatte auch einmal den Verdacht, daß mein Detektor spinnt.
Der Boden (ein Vorgarten) auf dem ich das dachte war dermaßen vermüllt / mineralisiert, daß der Detektor aus dem Piepen nicht mehr heraus kam. Ich dachte schon an einen Defekt...
Letztlich lag es am Boden und der max. Sensiblitätseinstellung.
Da mußt einfach mal etwas aus-, herumprobieren.
 
V

Valraven

Gast
Vielen Dank für eure Ratschläge!
[automerge]1552168260[/automerge]
Zum bodenabgleich. Habe gepumpt , bestimmt ne Minute lang, der Wert blieb nicht stabil. Kann es also sein das dort zu viel Mineralisierung war?
 

Jarod71

Legende
Beiträge
899
Springende Werte bei einem Fund kenne ich auch, teils scheint der Detektor mal alle Zahlen zeigen zu wollen die er so kennt ;-)
Mit der Zeit bekommst da ein Gefühl für, kann ich schlecht erklären, empfinde ich (bin Neuling) bei mir so.
Anfangs habe ich alles gebuddelt, es wird immer weniger...ab und an noch einmal um mich zu bestätigen... denke das entwickelt sich mit der Zeit.
 
Oben Unten