• Lieber Gast du musst dich registrieren um alle Inhalte (Fotos, Texte uvm.) sehen zu können. Sobald du registriert bist und dich Vorgestellt hast, kannst du alle Beiträge sehen und dich aktiv daran beteiligen. Viel Spaß im Forum.

AT Max lässt sich nicht zusammenbauen

Status
Für weitere Antworten geschlossen.
mir ist grad nochwas eingefallen, du kannst die feststellschraube auseinander nehmen und den unteren teil zuerst aufs gestänge schieben und dann die hülse rüber.

vielleicht ist es das?
 
ja das plastikteil, das sind 2 teile.

hast das video vom steffan nicht angesehen? glaube das kommt darin auch vor - der zerlegt das auch zuerst und gibt erst den unteren teil drauf und dann erst die plastikhülse
 

Speedy

Bekanntes Mitglied
Eigentlich sollte das Mittelrohr duchgängig frei sein !?!?
Ist es auch, nur denke Ich ist das Rohr das von dem Detektor runter kommt durch den Lack zu dick geworden ist da Ich es nicht in das Mittlere Rohrstück reinbekomme. Durch die "Plastikschraube" komme Ich durch aber sobald Ich in das Mittlere Rohr rein will geht's nicht mehr weiter rein.
 

AB45

WK Experte
Ist es auch, nur denke Ich ist das Rohr das von dem Detektor runter kommt durch den Lack zu dick geworden ist da Ich es nicht in das Mittlere Rohrstück reinbekomme. Durch die "Plastikschraube" komme Ich durch aber sobald Ich in das Mittlere Rohr rein will geht's nicht mehr weiter rein.
Ist das auf beiden Seiten des Mittelrohres so ?
 

Speedy

Bekanntes Mitglied
Wie ist denn die Geschichte nun ausgegangen?
Habe die Hotline kontaktiert. Erst hieß es der ganze Detektor soll zurückgeschickt werden und Ich bekomm ein neuen. Dann habe Ich aber noch eine Email bekommen, in der mir geschrieben worden ist das, Sie sich mit Garrett in Verbindung gesetzt haben und dieser Fehler bei Garrett bekannt ist. Ich soll nun den AT Max nicht zurückschicken sondern bekomme das Hauptgestänge (das zu dicke Rohr) neu geliefert.
Also es ist "gut" verlaufen sag Ich mal.

Nochmals allen die mir Tipps gegeben haben vielen vielen Dank!! :)
 

Jarod71

Legende
Auch wenn der Weg zum Tausch schon bereitet wurde...
Falls Das Gerät noch nicht verpackt/ versendet wurde:
Alles noch einmal auseinander und bei 0 anfangen. Manchmal hat man sich an einem Punkt verrannt...
Oder jemand anderes machen lassen um den gleichen Fehler nicht noch einmal....
Und mein erster Gedanke war der wie von Korki: Du hast da ja so "Quetschgewinde" Vielleicht falsch/ zu eng zusammengesteckt?

Nun ja, ansonsten hoffe ich, daß Dein Rücktausch schnell erledigt ist, Du loslegen kannst :)
 

Sondengeher

Foren Inventar
Mir ist dieser Fehler nicht bekannt mit dem Gestänge
Die erste Serie hatte Probleme mit dem Motherboard, ich hatte so einen
Aber das mit dem Gestänge hatte noch keiner außer dir,ich kenne sicher 50 Leute die einen Max haben
 

Speedy

Bekanntes Mitglied
Mir ist dieser Fehler nicht bekannt mit dem Gestänge
Die erste Serie hatte Probleme mit dem Motherboard, ich hatte so einen
Aber das mit dem Gestänge hatte noch keiner außer dir,ich kenne sicher 50 Leute die einen Max haben
Ich kann nur sagen was Ich selber sehe und was mir DTI geschrieben hat. Das Rohr an dem der Detektor dranhängt ist zu dick und geht in das Teleskopgestänge unmöglich hinein. Habe sogar den Lack an der Stelle die rein soll mit Aceton abgelöst, keine Chance. Man sieht auch wenn man das Plastikröhrchen und das Halterungsrohr aneinander hält das das Halterungsrohr n Tick größer ist.
:think:
Das Plastikröhrchen für die Spule bekomme Ich ja auch prima in das Teleskoprohr rein. Aber das Halterungsgestänge ist schlicht zu dick. Habe alles versucht. Andere Seite des Teleskoprohrs ausprobiert. Wie gesagt sogar den Lack abgelöst an der Stelle.
Hilft alles nichts.
 

Zettface

Ritterschaft Christi
Wenn das Problem bei Garrett bekannt ist dann wird es sich um eine Fehlproduktion handeln, die immer mal auftreten kann. Nichts ungewöhnliches ,schliesslich handelt es sich bei den Gestängen um Teile aus der Massenproduktion.
 
Status
Für weitere Antworten geschlossen.
Oben